• PROBLEMA EN AIRE ACONDICIONADO AYUDA!!!!

  • Un espacio para hablar sobre tu Citroën C3 Picasso.

Un espacio para hablar sobre tu Citroën C3 Picasso.
 #4900  por duque123
 Jue Ago 07, 2014 3:22 pm
BUENAS TARDES COMPAÑEROS

MI NOMBRE ES JESUS Y TENGO UN C3 DEL 2002 1.4I CON 182.000KM Y VA FENOMENO.
TENGO EL GUSTO DE PRESENTARME PARA LO QUE QUERAIS OPINIONES Y AYUDA DENTRO DE TODO LO QUE PODAIS PERO TAMBIEN OS PIDO AYUDA.

EL PROBLEMA ES QUE TENGO UN C3 Y CUANDO ENCIENDO EL AIRE ACONDICIONADO HACE EL CLICK DE ENCENDIDO DEL COMPRESOR PERO NO ENCIENDE EL VENTILADOR Y SOLO SALE AIRE CALIENTE.
NECESITO VUESTRA AYUDA PARA EMPEZAR A MIRAR POR DONDE PUEDE SER EL FAYO E INTENTAER ARREGLARLO.
SALUDOS Y GRACIAS.
 #4902  por Jordi
 Jue Ago 07, 2014 7:41 pm
Hola Jesús!
Ha probado a hacer una recarga de gas? Con los años se va perdiendo hasta que queda tan poco que no se puede comprimir y no enfría.
De todos modos dices que hace el click al encenderlo y en teoria si no hay gas no tendria que hacerlo pués se supone que lleva un sensor de presión para proteger el compresor cuando no hay gas.
Suerte.
 #4903  por duque123
 Jue Ago 07, 2014 10:26 pm
Hola, gracias por tu respuesta he comprobado y tiene presión lo que he observado es que no salta el ventilador cuando enciendo el aire acondicionado
 #4904  por duque123
 Vie Ago 08, 2014 9:53 pm
Necesito ayuda por favor
 #4905  por duque123
 Sab Ago 09, 2014 12:19 am
Ayuda por favor
 #4917  por duque123
 Jue Ago 28, 2014 10:37 pm
Lo he llavado al taller y me dice que tiene carga de gas. Activo la obd2 y me da fallo p0115 que puede ser
 #4920  por bitxo4x4
 Lun Sep 15, 2014 1:29 pm
no llevara alguna resistencia? mi antiguo zx tenia una resistencia para la calefacción y cuando cascaba te quedabas sin ventilador. mira si lleva algún relé fusible si llega corriente, vete descartando cosas
 #4939  por davidal
 Jue Oct 02, 2014 7:12 am
Puede ser fallo en el sensor de temperatura del agua